Jump to content

Search the Community

Showing results for tags 'проблем'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Honda фенклуб
    • Общи дискусии
    • Off Topic
    • За форума: Новини, мнения, препоръки
    • Срещи и мероприятия
    • Honda спорт и тунинг
  • Нашите Хонди
    • Accord - since 1976
    • Civic - since 1972
    • CR-V since 1995
    • Jazz - since 2001
    • HR-V since 1998
    • Other models
    • Алтернативни горива
    • Мотоциклети Хонда
    • Полезна информация за всяка Хонда.
  • Обяви и пазар
    • Продава
    • Сервизи, магазини, цени
    • Общи поръчки от страната и чужбина
    • Рейтинг на търговци / купувачи
  • Високите комбита's Теми

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


Skype


Кара


Място


Интереси

Found 15 results

  1. 3дравейте, порових се във форума и не видях някой да е имал подобен на моя проблем и затова реших да пиша. Собственик съм на Хонда ЦРВ 1 генерация 147 коня. Колата не иска да запали след като допуснах новобранска грешка и я изгасих на скорост. Гледахме я с мой познат... първо решихме, че може да е прескочил ремък или направо да съм го скъсал,но валовете си въртят. Установихме че не подава искра към свещите. Половината бушони са прегледани, както и бутона който спира подаване на гориво при евентуален сблъсък. Реле на горивна помпа си превключва при въртене на ключа, което предполага че не е изгоряло. 3а мое учудване, колата запали след като е бях дръпнал до вкъщи, но след има няма 2-3 минути не искаше да пали, същото се случи и на другия ден, сутринта поработи минута, две и след това вече нищо. Някой има ли някакви идеи, да се е сблъсквал с подобен проблем ?
  2. Здравейте колеги, за първи път пиша тема тук. Така нека да започна с предистория за да влезете в моя филм.... Закупих една Старозагорска Хонда от един дългуч (как изобщо се побираше в тая малка не ми стана ясно, но както и да е). Отивам аз да я гледам на пръв поглед веднага изкачат някой груби забележки по външният вид, но като цяло е добре без много ръжда, даже почти никаква Всичко беше добре до вдигането на предния капак... Той почна да ми обяснява, колко икономична била колата на метан ходил за 2.50лв до морето връщал се и после цяла седмица ходил на работа в съседния град.... Питам го аз: -Тая кола бензин виждала ли е? -Има някакъв дребен проблем, но не съм я карал на майстор, сигурно някво филтърче е задръстено Така, колата се взе и се започна търсенето на причината. Проблема веднага беше открит, бензиновата помпа. Смених я и колата запали с от 300 с до 500 зора и няма да ви кажа какви турмолешки излязоха през аупуха.... започна да се форсира сама до 3-4к оборота (знам, че Хондите са нервни, но тая беше май в нервна криза) Отварям аз резервуара, където е датчика за горивото и се установи , че целия е в ръжда, половината поплавък падна вътре докато го вадих нагоре, после ми се разпадна в ръцете... смениха се всички филтри по колата, като горивният не беше сменян от раждането на Хондето.... Реших да не я карам повече на бензин докато не сменя резервуара... И от тук се почна мъката, като каза аз няма да запаля повече ей нервичките ми скъса. Само да вметна, че по принцип колата пали от раз на метан и си работи перфетно, сменени са кабели свещи, масло. Започна се ровичкането по прословутия карб преглеждане на всички маркучи вакуми... След това карбуратора се разглоби изчисти, но пак без успех... Копчето за бензин/метан ми беше съмнително, затова го смених и него с ново, също така клапана който спира бензина беше сменен, установи се , че не го спира и ги мешеше... Но колата се чупи от въртете и нищо... Започнах да чета из форума възможни причини, проверих ЕАВЦ-то или там както му е името, свалих изчистих не стана , имах друго под ръка, но и с него нищо... Свалих и почистих това "извращение" за оборотите и пак без успех.... Остава да е станало нещо с тоците, но там съм бос по темата, а и не сме приятели с тока, като ме удари аз не мога да му отвърна и просто не е чесно От къде може да идва проблема, ще се надявам за съвети и благодарско, ако отделите време да прочете мойте глупости
  3. Зравейте, колеги. Проблема е следният: На едно приятелче монтирахме китайска мултимедия с Андроид пролетта и всичко си беше наред. Сега обаче след като захладня човека установява, че няма парно. Температурата на таблото показва постоянни външни 27°, а на навигацията стойностите са реалните. Пробвахме с почистване на датчика за външната температура, но без успех. На изключен датчик показанията на таблото за температурата изчезват а на мултимедията изписва +80°. Двта маркуча за радиаторчето в купето са с приблизително еднаква температура и стигаме до там, че системата отчита че околната температура е достатъчно висока и вкарва само външен въздух. Колата е Акорд 2004 2000 кб. Някакви идеи??? В краен случай ще свалим китайчето за проба дали ще се върне топлото.
  4. Здравейте, автомобила е Сивик 1996 година 1.4 бензин 75 коня, имам проблем с парното духа само топло, ключа върти и в двете посоки на дясно не може до край, но както и да е завъртян все топло духа. Втория проблем е че ключа за степените работи само на 3-та и 4-та степен дайте читав сервиз в Пловдив, ще Ви бъда БЛАГОДАРЕН.
  5. Добър ден, колеги. Миналата седмица излизах с приятели, тамън ще си ходя и изведнъж не ще да пали и разбрахме че няма искра. Следователно с бащата е издърпахме до негов майстор и се оказа че комутатора е заминал, даваше 1 мегаом, а другият с който тествахме дава 32 килоома. Да но след смяна на комутатора пак не даваше искра, и ми каза, най-добре да намеря ново делко с всичките му части. Хондата е карбуратор d13b2, въпроса ми е задължително ли трябва делкото да е от същия мотор или мога да ползвам и делко от d15 ? Че нещо не намирам никакви d13-ски за части които имат делкото. Мерси!
  6. Здравейте! Историята е следната: Както си карах днес пуснах ляв мигач, за да заобикаля спряла пред мен кола и както си светеше изведнъж спря. Опитах да пусна който и да е мигач, но резултат нямаше... След това забелязах че километража, оборотомера, стрелката за температурата, както и часовника не работят. Като дам на контакт лампичката за маслото и чека не светят, а маслото си е на място. Като пусна аварийните мигачите светят, но от лостчето на волана не работят. Фаровете и стоповете си работят, но другия проблем е, че като включа задна белите светлини отзад не светят. От какво се дължи това? Мотора е D15B2. Благодаря предварително.
  7. Здравейте ,колеги До колкото ми е известно повечето от црвета 1 ген. нямат подгряване на огледалата , и това създава неудобство на повечето от нас . Особено ако се налага всяка сутрин да карате назад. Обмислях много варианти да се справя с проблем, повечето от тях като подмяна на огледалата бяха много скъпи и трудоемки. Затова реших да пробвам нещо по просто и евтино ****(от 5 до 15 лв) ,което ми попадна съвсем случайно , а именно дефлектор за огледало. Оказа се , че предпазва огледалото ми от заскрежаване и не се налага стъргане .
  8. Здравейте, Въпросът ми е относно много странен проблем с екрана на навигацията (колата е от подписа - Accord 2.4i 2009, с оригинална навигация и камера за заден ход). Миналото лято, ми направи този проблем за първи път. Запалих колата, както обикновено, но екрана на навигацията остана черен. Отдадох го на някакъв електрически/електронен glitch в началната инициализация на самата навигация. След изгасяне на двигателя и повторно запалване проблема не се появи отново. В началото на м. октомври ми направи същия проблем, отново. Този път си поиграх малко с бутоните и успях (без да изгасям/паля двигателя) да "запаля" дисплея, като натисках няколко пъти бутона за настройка на степента на осветеност (бутона отдясно на джойстика, точно над бутона "Info"). Със застудяването, проблема започна да зачествява, но винаги успявах да запаля дисплея с посочения бутон. По това време имах проблеми с акумулатора (доста клякаше) и го отдавах на него. След смяната на акумулатора нещата изглежда сякаш се оправиха, но уви, вероятно съм се заблуждавал. През последните няколко седмици, проблемът е почти постоянен, но даже по-лош - не винаги мога да го оправя - нито с бутона за яркост, нито със изгасяне/палене на двигателя (поне не от 2 пъти). Пускал съм самодиагностиката на навигацията (за колегите, ако не знаят, задържате MENU+MAP+CANCEL за около 5 секунди) - няма грешки никакви, включително тест на паметта, пусках от сътответното меню. Направих за всеки случай и повторен download на софтуера от DVD-то, без резултат. Може сутринта да не успее да изгрее, на обед, ако имам път, да светене от първи раз, после на връщане пак да не изгрее. Понякога сутрин (при -10 гадуса) си изгрява с първото запалване, друг път, при 0-ла не. Сякаш се провокира от ниските температури (като студена спойка?), но не винаги. Лошото е, че когато не изгрее подстветката, съответно не мога да виждам и картина от камерата за заден ход, което е най-неприятното. Само да обясня, че самата навигация зарежда, всички бутони функционират, ако е имало зададен маршрут ще продължи да ме напътства през озвучителната система. Със силно фенерче или при ярко слънце, под ъгъл виждам, че всичко работи - т.е. има картина на дисплея, но просто самата подстветка не се включва. Някой да е имал подобен проблем или да е попадал на инфо за нещо подобно? Поздрави.
  9. Здравейте! Хондата ми направи мизерийка в студеното време. Сутринта запали и си работеше екстра при -15. Вечерта, при -14 запали, оставих я да поработи, да загрее. 10 мин. всичко беше супер. И точно да тръгна, изгасна. Запалих пак, няма проблем. Тръгнах. 50м. и пак изгасна. И се почна. Паля, гасне, паля, гасне... Оборотите постоянно падат. На мъка стигнах подходящо място и я оставих там. Резервоарът е пълен до половина. С това гориво съм минал 300км без проблем (дизел OMV, обикновен). Какво стана изведнъж... Някакви идеи? Благодаря!
  10. Здравейте колеги, имам малък но досаден проблем с бравата. Ходих при автоключарите зад Praktiker и след оглед ми показаха една част от механизма на вратата, която не работи. За мое разочарование не можаха да я поправят, казаха ми да намеря от някъде същата и да се върна за да я монтират. Прерових сума ти сайтове за авточасти но така и не намирам това което търся. Много моля за съвет къде бих могъл да намеря брава за предна лява врата на CR-V 2005 дизел? По-възможност да не е на цена от Бултрако! Дори съвет за подходяща автоморга ще е от полза. Благодаря ппедварително! П.П. Имам снимки на въпросният механизъм но за пръв път публикувам тема и не виждам от къде да прикача файл!
  11. Здравейте! Първо да си кажа, не разбирам много от коли, съжалявам за което, но уви... По същество: Автомобилът ми е Хонда Сивик 1,7 CTDI 2003 година. Повече от година измина откакто колата започна да влиза в сейф режим (става мудна, няма мощност като преди, оборотите ми се качват максимум до 2000-2200 на която и да е скорост, демек на 5-та по цариградско едвам кретам с 80...), когато покарам известно време с по-висока скорост (над 80 УАУ). Просто както си карам, дори без да я настъпвам, изведнъж светва жълтата лампа във форма на двигател и колата "умира". Неколкократно съм правил диагностики в различни сервизи - не могат да ми кажат точно от какво е. На едно място (няма да споменавам кое, защото не съм сигурен дали е разрешено) ми казаха, че най-вероятно е от турбината - недостатъчно налягане или нещо такова (както казах не разбирам много). Три пъти турбината е вадена, почиствана от някакви нагари вътре и ми казват, че турбината си е супер и въпреки това пак се получава проблема. Обясняваха ми нещо за проблем с геометрията на самата турбина, че имало фабричен дефект, но не съм сигурен дали да вярвам, защото от въпросното място ми искаха 3500лв за нова турбина + ремонт. Няма как да стане просто. А сега с риск да наруша някое правило, извинете за което, ще ви кажа и друго. След доста неуспешни опити за установяване на проблема отидох в официалния сервиз на Хонда за България на Ботевградско шосе, София, след диагностика, 15 минути и доста пари ми казаха следното: Проблема идва от диафрагмата/буустера (не знам дали е едно и също) на турбината. Тази част от турбината на моделите преди 2005 била с малък диаметър и не уплътнявала добре, за да се качи налягането в турбината. Трябвало да си намеря същата част от моделите след 2005, защото от тогава започнали да ги правят по-големи и нещата са окей. За съжаление месеци наред не мога да намеря такава част, нямам и време много да търся. Логичното решение е да купя цяла турбина от модел след 2005, но се чудя мога ли да разчитам на това. Моля за вашето мнение и предложения.
  12. Мой приятел си закупи следния модел Honda: FR-V 2.0 2004, но се появи странен проблем с фаровете. Цитирам описанието на проблема: "Когато съм без фарове или съм на габарити и присветна с дългите, всичко е точно. Когато превключа на къси и пробвам да превключа на дълги или да присветна, не се случва нищо. На таблото синята лампа присветва за стотна от секундата и после пак угасва. " Някакви идеи на какво се дължи този проблем?
  13. Добър вечер! Знам че съм нов тук, но ще ми трябва вашата помощ. На 19 съм и карам редовно (градско) от както взех книжна преди година и половина. На скоро си взех собствен автомобил Honda CIvic gen 5 от 95г. 1.3 карбуратор. Проблемът е следният. Миналата седмица от не внимание при паркиране на оживена павирана улица, не видях че част от бордюра е паднал и минах през него. Много яко изтропа. Скъсах (направо разрязах) гумата от началото на грайфера до джанта(джантите са ляти и казаха че не се изкривила). Взех втора ръка 2 предни гуми и тръгнах по сервизите ( не съм я карал след удара).Волана ми седеше много на лявата страна. Около 30-40 градуса. До нас едни познати имат голям сервиз и веднага отидох до тях. Гледаха я, бутаха, не знам какво направиха но казаха че нищо не съм счупил или огънал. Затова отидох (на около 500метра път) за проверка на предница и да мина стенд. Казах на момчетата какво се е случило и при тях същатата работа само гледане без никакъв резултат, мога да си я карам без да се притеснявам. Смених само преден ляв тампон на носача (макар че ударът беше от дясно) и минах стенда. Колата е със гуми 195/50 R15 и разбрах че е била с рязани прожини за да се направи по ниска и са наклонили предните гуми за стабилност на пътя. С една дума казано, скъсали са я от каране. Утре ще пратя листа със стойнстите от стенда ако това може да помогне. Днес като ходих на университетът (първото каране повече от 500 метра) по неравности на пътя ми дърпа волана много на дясно ако се сещате тези вдлъбнатини от рейсовете.Преди това го нямаше. Също се чува и тропане отпред когато се движа с много бавна скорост по паваж 15-20km/h. Волана стана и леко по твърдичък след цялата тази история. Тъй като съм новобранец не мога да определя от какво може да се чува това тропане отпед, не познавам много звуците. Затова се обръщам към вас. Благодаря предварително. P.S: търсих из форума но не намерих нещо което да ми помогне! Може и да не съм търсил достатъчно.
  14. Здравейте колеги, имам един въпрос относно един prelude с двигател H22A2. Приятели искат да си купят въпросния автомобил със не малко забележки, но най-вече странния звук на двигателя. На мен ми пратиха едно видео със това, което се чува. Добре е като си го пуснете със малко по-силен звук, че иначе трудно се чува проблема. Най-вече на празен ход се чува. Аз след като го чух не знам какво да мисля и за това бих искал повече хора да го чуят и да дадат мнение за звука. Колата е обявена за 1100 евро. Освен двигателя предното и задно стъкло са за смяна, фарове за полиране и тем подобни, но това са лесно решимите проблеми. Купето като цяло по думите на приятелите ми е в много добро състояние а пробега е 145 000 км., което не е вярно най-вероятно. Слагам видеото тук и се надявам да чуя повече мнения за да се вземе решение. Мерси на отзовалите се.
  15. Здравейте колеги! Имам един въпрос , който ме мъчи от край време. Чува се някакъв шум сякаш има някакъв проблем с клапаните , и се усилва заедно с оборотите. Ходих в сервиз да ги регулират и след тази манипулация резултатът беше нулев , нищо не се промени. Смених маслото с ПРИСТА (10w40) (мисля , че трябваше да си взема друго , но няма значение пак ще го сменя стига да знам , че заради него почуква така). Моля Ви , дайте някакво мнение по въпроса и кажете дали е нормално това или има някакъв проблем , за който трябва да се притеснявам. За да стане по ясно за какъв точно звук говоря съм качил клипче в интернет а ето го и линка:http://vbox7.com/play:7fb04a4ec9
×
×
  • Create New...