Jump to content
Sign in to follow this  
Ra6ko

Студен "сутрешен" старт гасне

Recommended Posts

Здравейте колеги имам следният проблем, при студено време и най-вече сутрин първото палене, след 20-на секунди работа почва да мени оборотите като стига почти до изгасване понякога и изгасва ако е по студено и отделно в движение когато е колата и е освободена държи високи обороти дори когато вече си е загряла в оптимална температура държи около 1200 оборота, но след като спра на място си ги смъква до 800. Прикачам клип със сутрешно палене при температура 3 градуса. А сега по делкото е сменено бобината ( понеже изгоря), като смених и капачката и палеца с Bosch. Отворих капака и регулирах клапаните като имаше само 2 на изпускателните и два на смъкателните( но имаше поне промяна във вървежа). Пробвах да сменя стъпковия мотор или клапан не знам кое е правилния термин, понеже имам втора хонда за която си работи идеално и моторчето е здраво, но нямаше промяна. От тука на сетне моля за предложения и идеи от какво може да е и някой имал ли е такъв проблем. Прикачам линк с клипа като проблема с оборотите се поевява след 25та секунда. https://www.youtube.com/watch?v=l24RdFkDmXM 

 

Забравих да добавя, че нямам загуба на мощност колата си реагира и ускорява нормално без да заглъхва или да не и достига мощност дори доакто е студена.

Edited by Ra6ko

Share this post


Link to post
Share on other sites

Няколко теми по-надолу същата тема.

  • Like 1

Share this post


Link to post
Share on other sites

Благодаря на колегата CARPERA, но преди да пиша темата съм прегледал и не успях да намеря подобен на моя проблем, понеже дросела ми е почистен, разменях стъпкови моторчета с такова каквото е работещо, бобината ми е нова, палеца е нов, както и капачката, а клапаните са регулирани. Видях, че се споменава за някакъв регулатор на бензина, но като подам газ нямам проблем със заглъхване или падане на оборотите, а по скоро когато те почнат да падат и подам газ се оправят и корегират.

Edited by Ra6ko

Share this post


Link to post
Share on other sites

Измери налягането след бензиновия филтър и го смени с друга марка от този които е сега.

Нали си само на бензин.

Вакумния регулатор да съм как се сваля и почиства цедка та там.Пробвай да почистиш бенз. дюзи може с добавка в бензина по-добър ефект с машина без свалянето им,Бардал имат такава машина и дабавката 6в1 за дюзи е добра.

Ето я темата имаш и филтър вътре в резервоара 

 

Edited by CARPERA

Share this post


Link to post
Share on other sites

Проблема е споменат частична загуба на гориво поради това че клапана в помпата не го задържа и горивото се оттича в резервоа при дълаг престой.При почистване на IACV стъпковото от теб казано ако пръскаш само с спрей ефекта минимален, направи го пак но накисваш с обезмаслител и пръскаш с спрей,има и обучение после .Как става тук из темите беше казано от FENA BG

Ти сам ли регулира клапаните.

Edited by CARPERA

Share this post


Link to post
Share on other sites

Имах такъв проблем с оборотите - като изключа от скорост и колата се движи, поддържа около 1100-1200 оборота, като спра на място и падат на около 800. Оправи се, като смених температурния датчик.

  • Thanks 1
  • Upvote 1

Share this post


Link to post
Share on other sites

 Който се намира къде, колко ти излезе смяната,можеш ли да снимаш стария.

Share this post


Link to post
Share on other sites

В корпуса на термостата, не помня колко ми излезе, но нямаше и 20 лв.

  • Thanks 1

Share this post


Link to post
Share on other sites

Благодаря MIMO74 тия дни ще се заема и ще кажа дали има промяна. Без това трябва да сменям термостат. 

Share this post


Link to post
Share on other sites

Чакаме да видим ефекта 

Edited by CARPERA

Share this post


Link to post
Share on other sites

Ще се занимавам другата седмица и тогава ще пиша, понеже в момента имам здравословни проблеми. А относно датчика за който спомена колегата по горе, който се намира в корпуса на термостата е за вентилаторите кога да включват. Другите са още два, единия си е за компютъра, а другия е само с един кабел за уреда който показва на таблото за температурата. Ще пиша пак другата седмица.

  • Like 1
  • Upvote 1

Share this post


Link to post
Share on other sites

Датчика за компютъра сменях, работеше, но си менеше стойностите постоянно, примерно от 70 градуса ставаше 30 градуса и т.н., хванах го като следях с блутуут адаптер известно време и след смяната му се оправи проблема с оборотите.

  • Thanks 1
  • Upvote 1

Share this post


Link to post
Share on other sites

Ами поръчал съм го този датчик, оказа се че нещо много много ги няма, но в мототехника ми намериха Японски на 30лв. Като го сменя ще кажа какво е развитието. Иначе така и така е с отворен капак прегледах вакумните маркучи не забелязах да има скъсани или да смуче от някъде въздух. Това бензинова клапанче за което се споменава в другите теми и по скоро за цедката която е след недго в рейката го извадих, но беше чисто нямаше му нищо. Та утре ще пиша пак след смяната на датчика.

Share this post


Link to post
Share on other sites

Може ли да снимаш датчика ако е при теб, и кутииката и него.

Share this post


Link to post
Share on other sites

Не е при мен в момента датчика, утре ще го снимам. А относно че където гледаш и има наличност, тука поне ходих на няколко места и само за след 1 ден има. В Русе на склад ми казват, че няма.

Share this post


Link to post
Share on other sites

Да ще ти бъда благодарен за това.Все пак идеята на форума е да се помогне на колега в затруднение,но и той после да каже  какво се е случило и с информация за частите и какво е станало да помогне на други.

Според мен ако беше отишъл при Маркони щеше да решиш проблема и ще ти се отговори  и намери решение на много въпроси.Все пак сте от един град.

Edited by CARPERA

Share this post


Link to post
Share on other sites

Да и друг колега ми каза за Маркони, че найстина си разбира от работата, но просто аз лично обичам да се занимавам с тези неща. Досега никога не ми се е налагало да пиша във форум и да питам за помощ, но този проблем найстина ме позамисли. Прикачам снимки от старият датчик, а днеска като дойде новия и сменя ще пиша отново. 
 

IMG_20190226_080915.jpg

IMG_20190226_080924.jpg

IMG_20190226_080943.jpg

  • Thanks 2

Share this post


Link to post
Share on other sites

Здравейте колеги, смених въпросния датчик като и прегледах наново маркучите да няма от някъде засмукване на въздух. Промяна след това няма, пак си държи високи обороти, а сутрин след 10 15с работа почва да от време на време да мени оборотите все едно не запалва някой цилиндър. 
Прикачам снимка с местоположението на температурните датчици ако на някой колега му се наложи. В ляво по-големият е този въпросен датчик за температурат за компютъра, а в ляво по малкия е за уреда на таблото който показва темпратурата. Прикачам и още една снимка от OBD2 scanner просто ми се стори че са много големи отрицателни стойности на сензорите, снимката е след 2мин работа от студен старт на място като беше на -35% и намаля до 14%.

IMG_20190226_122232а.jpg

Screenshot_20190227-080313.jpg

  • Upvote 1

Share this post


Link to post
Share on other sites

Снимка на новия датчик кутииката ме интересува с номерата,преди беше описал  че това става и на загряла двигател,сега така ли е.

Нормално е ако има частична загуба на гориво да прекъсне. Провери  кабелите за свещите където влизат в делкото да не е разместен или изваден под гумената шапка някой щом мислиш че някой цилиндър не запалва.

Edited by CARPERA
  • Thanks 1

Share this post


Link to post
Share on other sites

Когато е загрял двигателя ми държи високи обороти в движение на освободена от скорост. А сутрешно студено палене се получава това прекъсване, но не мисля че губя губя токове понеже съм сменял по запалителната система. Прикачам снимка на кутииката на новия датчик.

IMG_20190227_115115.jpg

  • Thanks 1

Share this post


Link to post
Share on other sites

Мисля ,че оборотите в движение на изключена скорост при повечето коли са по високи. За да се осигури нормалната работа на помпата на хидравликата както и сервото на спирачките. Но нормалното е до към 1000-1200 оборота. Не съм се сещал да погледна при мен как са.

Гледам че адаптацията ти е доста в минус, което мисля може да идва и от не добре работеща ламбда до проблем с дюзите . Нямам спомен да споменаваш имаш ли газова уредба, но и тя може да повлияе на адаптацията .

  • Thanks 1

Share this post


Link to post
Share on other sites

Имам ГИ, аз съм си го слагал преди година някъде, но до сега съм нямал проблеми. Това с оборотите го забелязах и на друга хонда, че ги държи леко около 1000 и малко над 1000, не знам дали е съвпадение, но остава това сутрешното палене което интересното е, че само като е на свободна прави това падане на обороти и прекъсване ако подам газ или задържа нито прекъсва и нямам загуба на мощност. Като я закача на компа поне през софтуера на газта ми показва, че ламбда сондата работи и корегира като ми показва в диапазона от 0-0.9. 

Share this post


Link to post
Share on other sites

В движение как е адаптацията . Не е нормално да е в минус, на бензин си е + -5 процента ,като повечето е в плюс . Поне при мен е така като съм я гледал ,и газовата настройвам чрез адаптацията .

Share this post


Link to post
Share on other sites

Сега като се прибирам от работа ще го погледна и ще пиша след това.

Share this post


Link to post
Share on other sites

Прикачам снимки от едно приложение MotorData obd2. Това е вече когата почти е загряла и вече съм спрял на място. В движение въпросните обороти седят на 1150. Но ми се струва че тия sensor fuel trim са много отрицателни стойности. 

Screenshot_20190227-174349.jpg

Screenshot_20190227-174407.jpg

Share this post


Link to post
Share on other sites

Стойностите са големи наистина и то в минус. Това на газ ли е или бензин. Ако е на бензин работи на богата смес и се опитва да компенсира ако е на газ настройките трябва да се пипнат. Стойностите на Мапа променят ли се коректно . Опитай с разкачен акумулатор и после само на бензин да покараш ден ,два дали ще има промяна .

  • Like 1

Share this post


Link to post
Share on other sites

Тези последните снимки са на Газ, но предния път когато качих предишната тогава беше на бензин, а дори бяха и до -35 стиганли стойностите.

Share this post


Link to post
Share on other sites

Здравей колеги и честит празник. Та по същество, проблема се задълбочи, сега държи над 1500 оборота в движение като е освободена от скорост и сутрин почна да се мъчи по трудно да пали и вече ми излиза грешка P0420 HONDA - Catalyst System Efficiency Below Threshold Bank 1, но като потърся ми дава много вариянти за проблема от запушен катализатор, не работеща ламбда сонда и т. Н. Ще прикача две снимки с грешниа код. Първо мисля да проверя сондите понеже на един форд имах подобен проблем сондата не работеше добре и сутрин се зореше с паленето. Та ако някой има и други идеи ще съм благодарен да сподели. 

Screenshot_20190303-212937.jpg

Screenshot_20190303-212930.jpg

Share this post


Link to post
Share on other sites

Човек закарай я на Маркони докато може да върви тази кола защо се мъчиш.

  • Upvote 1

Share this post


Link to post
Share on other sites

И аз съм на мнението на колегата по горе. Закарай я да погледне човек който разбира ,че днешно време и това е трудно. Само гадаем тук , а да се намери проблема трябва да се диагностицира . Ламбдата не влияе при паленето, компа започва да я следи и прави корекции след 50 градуса на мотора. Самата сонда има подгрев и работи при над 300 градуса. Тази грешка ти излиза защото на снимките които пусна ,показанията на двете сонди бяха почти еднакви .

Пробва ли да откачиш акумулатора за известно време и да покараш само на бензин да видиш как се държи 

  • Upvote 1

Share this post


Link to post
Share on other sites

Нищо не се променя при откачането на акумулатора и карането на бензин. Къде се намира Сервиз или където работи Маркони да ме упътите.

Share this post


Link to post
Share on other sites
Posted (edited)

Няколко теми по-нагоре има телефон под всеки негов пост, знам че е много зает затова свържи се да се разберете.

Edited by CARPERA
  • Thanks 1

Share this post


Link to post
Share on other sites

Здравейте колеги проблема е отстранен. Ще се опитам максимално да съм подробен за да може ако някой му се случи нещо подобно да пробва. Първо пробвах с датчика който е на скоростната кутия да не ми прави някакви проблеми понеже нали когато само съм в движение ги държеше тези обороти, но не е от него. Така проблема излезе от дроселовата клапа и най-вече от голям нагар по самата пластина за целта смъкнах клапата и я разглобих основно и я напръсках със спрей за почистване на Mannol (не правя реклама, просто на мен ми помогна), като отворих големия месингов болт и напръсках там, общо взето където има каналче или къдет е МАП сензор. Другото е че TPS-a  Това което показва в каква позиция е отворена клапата ми показваше 10,5% като стойност, а в английски форум бях прочел че трябва да е от сорта на 9, регулирах и това. Самият МАП сензор почистих отново. Та проблема вече не е на лице. Сглобих клапата, регулирах си оборотите и вече в покой ми държи 760 грубо, а в движение от 900 до 950 както мисля че е нормално вече. 

  • Upvote 2

Share this post


Link to post
Share on other sites

Дано да си отстранил проблема колега. Наблюдавай как ще е адаптацията сега .

Share this post


Link to post
Share on other sites

Проблема и със сутрешното палене изчезна. Пали си от раз и без да прекъсва.

  • Like 1

Share this post


Link to post
Share on other sites

За финал на темата сваляне и основно почистване на дросела.Проблема решен.Тези които не са го направили реда е техен.

Share this post


Link to post
Share on other sites
Posted (edited)

И не само почистване, да се погледне и каква е позицията на дросела, колко показва TPS-а, защото при мен се получи, че все едно леко съм натиснал педала, но се е образувал нагар и не влиза въздух и компютъра се лъже. Отделно от по горните снимки направих корекция на газта и това отрицателното на bank1 bank2 се корегира в нормите. 

Edited by Ra6ko
  • Like 1
  • Thanks 1
  • Upvote 1

Share this post


Link to post
Share on other sites

Адмирации за упоритостта, търпението, любознателността, целеустрмеността и желанието сам да откриеш и оправиш проблема!

А също и че сподели причината.

Уважавам такива хора! :thumbs1:

Поздрави!

  • Like 1
  • Thanks 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...