Jump to content

wwalker

Фен
  • Content Count

    49
  • Joined

  • Last visited

Community Reputation

3 Neutral

About wwalker

  • Rank
    Начинаещ

Contact Methods

  • Skype
    St_stanev164

Profile Information

  • Кара
    CR-V
  • Пол
    Мъжки
  • Място
    София

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. В али-то и ето конкретната рамка, избираш втората опция https://www.aliexpress.com/item/32884307283.html?spm=a2g0s.9042311.0.0.74a24c4dfIloAQ
  2. И моята дойде с такава рамка и да, трябва да се реже 5 мм примерно отдолу. Поръчах и уж точната рамка и като пристигне ще видим дали е така.
  3. Ето това е комплекта с фиксатора най-долу.
  4. Ако купуваш комплект обикновено включва съединител, маховик, болтове и въпросния фиксатор.
  5. Източва ли е маслото на кутията при смяна на комплект съединител с маховик?
  6. Много благодаря на @cucy! Точно това беше проблемът - като сложа чипа в дупката за него при дистанционното се пада няколко мм по-далеч отколкото при оригинала. Поставих го в отделението до въртящия механизъм, което се пада на същото разстояние от ключалката, както е на оригиналния, и си пали, а ключето си гасне. Колкото и да е учудващо явно наистина малко по-далеч не само не работи, ами задейства някакъв защитен режим и компютъра го изтрива от паметта си.
  7. Здравейте колеги, Проблемът е доста озадачаващ. Ще го опиша кратко и ясно, като се опитам да покрия възможни въпроси. Купих си китайски сгъваем ключ, отидох на ключар, където го нарязаха по оригиналния и прехвърлих от единия от съществуващите вече 2 ключа дистанционното и транспондера. Вместо да запали, започна да мига ключето на таблото и само върти. Върнах транспондера и дистанционното обратно, но изненадата беше голяма, когато пак мига ключето и не пали, т.е. изгубил е транспондера или се е повредил. Имам кутийка за добавяне на ключове и след добавяне на стария ключ пак си работи нормално. Повторих отново прехвърлянето към новия и пак същата греда. След като върнах карантиите обратно пак се наложи да го добавям с програматора стария ключ... Озадачаващо, но факт, още 2-3 проби с идентичен резултат. Възможно ли е, проблемът да се получава примерно от кофти нарязване или и аз не знам какво още?
  8. Въпросът ми е от къде пркарваш кабелите за да стигнеш до там, как ги вкарваш в бронята?
  9. Камерата е WiFI, т.е. откъм мултимедията и камерата по един трансмитер, което поне значи, че не е изгорял входа. Както писах точно от стопа взима ток от светлината за заден ход. Някой може ли да даде реална снимка на кабела, който влиза в мултимедията, който съм закачил в предното мнение. Подозирам него, защото двата средни кабела, които всъщност предават сигнала (жълт и черен) се бяха измъкнали от буксата и не съм сигурен, че съм ги върнал точно в правилните дупки.
  10. Това представлява кабела към мултимедията. Интересно тези двата крайни просто така стърчащи ли си стоят?
  11. Вече по-внимателно свързах камерата към задната и двата трансмитера светнаха, както и диодите на самата камера. Проблемът е, че на екрана нищо не излиза. Мултимедията е с андроид 9.1 и въпросът в някакъв софтуер ли трябва?
  12. Бушона за таблото 7.5А се оказа. Долния ред най-вдясно. Взех същия от мигачите и таблото светна и колата си запали, както и задните светлини работят. Благодаря за бързата реакция на колегите. Темата може да е полезна за други, които сами си монтират камерата за задно виждане. ПС: Няма ли някаква щипка за сваляне на бушончетата, че бая зор видях с проверката?
  13. Привет, Опитах да свържа камера за задно виждане към светлините за задната и след това колата само върти и не пали. На таблото светва само иконката за ключа и също така светлините за задна не светят. Предполагам, че нещо съм окъсил. Веднага разкачих кабела на камерата, но без промяна. Пробвах и с втори ключ и пак същото. Къде да търся проблема?
  14. Прекарах го в жабката без да се пробива.
×
×
  • Create New...