Jump to content
honda5500

Ако CD-то ви BOSE не спира на станциите само.

Recommended Posts

Здравейте колеги,

 

Откакто съм взел колата Акорд 6-та тунера ми никога не е спирал на станция като натисна копчето за търсене. Въртеше до безкрай и трябваше ръчно да настройвам станциите всеки път, когат прекъсна тоците по една или друга причина. Търсих из нет-а някакъв "лек" но така и не открих такъв за съжаление. С две думи искам да ви кажа, че оправих проблема с 1-2 мм. завъртане на един от многото настройващи "врътки", които се намират на самия тунер. Буквално си избрах една от всичките и след като я завътрях 1-2 мм. само, тунера започна да спира на всяка станция сам и то адски бързо. Дори като махна антената от покрива пак спира на 80-90% от станциите. Някой ми беше казал, че си е фабричен дефект и няма оправия, след като дефектира, но уви явно има. Разглобих дори и самата антена, която между другото има и услилвател вграден в нея :), пусках маса от нея към купето, защото има бюлетин от хонда, че имало проблем с масата на антената, но без резултат до онзи ден, когато без да искам уцелих правилния тример и сега всичко е ОК. Забравх да снимам къде точно пипнах, за да се оправи тунера, но визуално го знам къде е.

Ако някой има подобен проблем може да се пробва преди да мине към смяна на фабричната музика. 

Искам да отбележа, че аз фабрично съм със CD а не с касетофон.

Ако някой иска повече инфо може да ми пише на лично, а може и по тел.

 

Хайде със здраве и дано да е било полезно това за някой и да има същия успех, както аз в случая.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Имал си късмет колега, едва ли е бил въпросния тример. По скоро подозирам студена спойка някъде из платката и дано не съм прав но проблемът ще рецидивира. При мен дори и в ръчен режим не хваща и откакто се прецака и автоматичната антена и прекъснах тока та поне СД да слушам нормално без да се мъчи да излиза.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Не знам дали ще се окаже късмет, но понеже обичам да "ръчкам" всякаква техника и каквото мога си оправям сам, мога да кажа, че няколко пъти съм свалял радиото и куп други неща, но в случая си беше това, което пипнах. Студената спойка няма как да се запои с подобно едва ли не докосване на тунера. Другото което е, ако е студена спойка максимум до седмица ще даде пак проблем, ако не е запоена, а в случая не съм запоявал нищо! Виждам, че караш точно като моя Акорд само не знам коя година е, и ако си със същата музика BOSE мога да ти кажа къде точно да търсиш проблема. Не мисля, че ще стане по-зле. Относно проблема и дали ще рецидивира мога да кажа, че от 2009 имам колата и проблема не е мръднал въобще. Както си я взех, така си беше и досега радиото, пускаш да търси и не спира. Иначе станциите ръчно си се хващаха и в началото. Дали е късмет-времето ще покаже само. Самия достъп до тунера става с махането на 6 болтчета/винтчета, разбира се след като се извади CD-то от конзолата.

Ако все пак се решиш да загубиш малко време, за да пробваш и ти трябва повече инфо казвай.

Ако някой иска да види как работи сега тунера нека каже и ще му направя клипче :) 

 

П.П. десега не съм срещал никъде някой да каже, или да напише дори и в чужди сайтове, че е постигнал някакъв успех в този случай, а е доста често срещан..... Това ме прaви най-големия късметлия значи сред колегите с Акорд 6-та със CD BOSE.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Пробвай да изключиш RDS-a и тогава пак започни търсенето. Сподели дали има промяна!

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Пробвай да изключиш RDS-a и тогава пак започни търсенето. Сподели дали има промяна!

ОК ще пробвам. То се казваше нещо друго май... "PS" мисля, че беше.....

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Въпроса ми е по скоро към тези, които не са бутали нищо и имат същият проблем.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Всякакви варианти съм пробвал- ръчно на конкретна позната станция, средни вълни, без TP,  със TP, отзад при антената откачих буксата и опънах обикновена медна жица и нищо. Има си проблем вътре. Отвреме на време пък на CD ми губи ляв десен канал и след време тръгва. Изобщо голямото име BOSE се оказа много боса работа. Само да уточна че съм със CD чейнджър в багажника, а се притеснявам да свалям тунера че мисля че цялата предна част на таблото отпред пред циферблатите и към средната конзола трябва да сваля а това значи риск от чупене на щипки, надирания и прочие бели.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

При мен CD-то си е отпред (единично) отзад е диска за навигацията. Значи не са еднакви за съжаление. Това с прекъсването може и да е от ченджъра. Като ти прекъсне някой канал, може да размърдаш буксата, която тръгва от ченджъра да видиш дали няма да се промени нещо. Ако имаш познат с поялник с горещ въздух нека ти презапои елементите по платката на касетофона за всеки случай, но е добре да знае какво прави, за да не прегрее нещо. Щом прекъсва и само се оправя, значи е много вероятно да се оправи ако се презапои всичко по платката. И нещо друго да попитам относно прекъсването, има ли значение дали звука е усилен, когато прекъсва, или не си забелязал? Случвало се е когато някъде се опират изходите на каналите на маса, по купето примерно да товари и да изключва защита и после се оправя само. Просто ти давам примери от собствен опит.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване


  • Потребители разглеждащи страницата   0 потребители

    No registered users viewing this page.

×