Jump to content
Essential

Проблем машинки ел. фарове

Recommended Posts

Здравейте колеги,

 

Бих искал да помоля за малко помощ. Имам проблем с машинките за ел. регулиране на фаровете. Разглобих и почистих фаровете - ще поставям лупи. Машинките не са ползвани много време и след като почистих събралата се мръсотия ги закачих на буксите и преместих плъзгача на комчето за управление. Чува се звук от работата на моторчето, но болта не помръдва. Отворих цялата машинка и отново тестват с плъзгача - моторчето работи болта се върти, но доста бавно. Затворих машинката и премахнах колелото за ръчна настройка на фара - отново шум от моторчето и пренебрежимо помръдване на болта. Затворих с капачето колелото за ръчен реглаж - само шум от моторчето нищо не помръдва. Смазах гумения пръстен и капачето на колелото за ръчен реглаж, като почистих добре капачката му.

Моля за съвет, къде може да е проблема.

 

Благдаря за вниманието.

 

Поздрави.

 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Примерно,където е и проблема в моторчето на централното на 6-та. Отвори самото моторче и огледай за нещо дето прилича на метална пластинка и е последоваъелно свързано на една от четките. Ако има,я разкарай.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване


  • Потребители разглеждащи страницата   0 потребители

    No registered users viewing this page.

×