Jump to content
Rebo_Legend

Blower Motor Honda Legend Coupe

Recommended Posts

Здравейте колеги, имам почти известен проблем с климатроника на Хонда Легенд КА8. Работи климатроника само на последна(4-та) степен, а на другите неще. Всичко води до Транзисторната кутия, която регулира, точно тези обороти на мотора, за парното. Свалих я, но нямам представа, как да проверя, дали работи изрядно или не. Също така ме интересува, може ли да се ремонтира или трябва да търся друга?! Ще съм благодарен на отзовалите се :) .

 

ПС: на трипиновата букса, която се включва в транзисторната кутия всичко е Ок, проверено с тестовете от мейнюала.

post-22339-0-63253700-1485718734_thumb.jpg

post-22339-0-42446600-1485718744_thumb.jpg

post-22339-0-70289100-1485718753_thumb.jpg

post-22339-0-44324500-1485718764_thumb.jpg

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Колега, ще се пробвам да ти помогна колкото мога ;). Щом си с климатроник, при тебе няма резисторна кутия ( както на моя сивик примерно), при теб се управлява с транзистор ( този, който се вижда на 2-ра снимка) Почти съм сигурен, че той е заминал, щом ти работи на 4-та степен. Тоест като дадеш да работи на пълна мощност е направено така, че да прескача този транзистор и той да не участва. Дай го на някой който разбира от електроника, да ти измери транзистора дали е заминал ( другия вариант е да прави лоша връзка някъде или да е прекъснато). Убеден съм, че може да се ремонтира и ремонта няма да е скъп.

Редактирано от vesivanova

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Много ти благодаря колега за отзива, вероятно ще го занеса на някой, който може да провери и евентуално да подмени тоя транзистор. Силно се надявам да е това проблема, тя тая тема малко се обезмисли :D.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Няма проблеми, нали за това е тоя форум. На тоя транзистор пише ли нещо от горе, че на снимката не се вижда . Не мисля, че се обезсмисля темата, особено ако драснеш някой ред , да кажеш как сте решили проблема.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Ще проверя какво пише и ще ти кажа, със сигурност имаше някакви надписи. Toshiba 2SD1460   http://www.semicon-data.com/transistor/tc/d0/D1460.html

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Днес ходих при един електротехник, той замери транзистора и каза, че си е читав и няма нужда да го сменям... Тук нещата започват да стават по-задълбочени :/.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Сега се разрових малко в нета и намерих една тема със същия като твоя проблем, там хората са написали, че има предпазител 2А, между транзистора и черната пластмаса ( така са го написали, нямаше снимка ).Може той да е прекъснал и от там да ти е проблема , ама това си е чисто гадаене. Не знам как са ти замерили тоя транзистор и дали са проверили всичко или само е мернал крачетата на транзистора...

Редактирано от vesivanova

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване


  • Потребители разглеждащи страницата   0 потребители

    No registered users viewing this page.

×