Jump to content
Sign in to follow this  
jimi

Акорд 2.4 бензин грешка p0606

Recommended Posts

Здравейте, след престой около 20дни без да е барана колата качвам се паля светва чека, триъгълника и след, като тръгна светва VSA.

Ходих при човек с HDS каза, че не може да се свърже със DTC ECM (или нещо такова)

Ходих при колега от форума с HDS не стана , с любителска диагностика със блутут и програма на телефона излезе грешка p0606

Симптомите са: не стабилни обороти на празен ход, колебание на автоматичната кутия кога да превключи по горна предавка, при леко ускорение градско до 30-40км/ч като пусна газта оборотите падат до 1000 и после пак се връщат на 1500-2000.

При по високи обороти на извънградско каране няма проблеми.

Дал съм заявка за сервиз в, който разбират но проблема е, че трябва да чакам около 20дни поне, понеже имат доста работа. 

Въпроса ми е има ли колеги сблъскали се с подобен проблем или въпросната грешка.

Дали мога да карам така колата да не стане по голяма беля накрая?

Share this post


Link to post
Share on other sites

Ако преди това не е имало проблеми, вероятно е просто от престой + влага, тоест някъде няма добър ел. контакт.

А симптомите са от нестабилен празен ход. Струва си да провериш клемите на акумулатора (особено при светване на разнопосочни и няколко "ламби"), както и щекера на IACV-то.

С кутията нямаш проблем.

  • Upvote 1

Share this post


Link to post
Share on other sites

Първо зареди акумулатора,и наистина провери връзките.

  • Upvote 1

Share this post


Link to post
Share on other sites

Днес проверих клемите, зачистих ги обаче не стягаха добре и подложих медни пластини, общо взето си иска нови бронзови клеми според мен.

Акумулатора е нов от лятото.

Алтернатора скоро подновено всичко вътре зарежда и работи. 

Днес прегледах всички букси,  няма ефект.

Забелязвам, че с леко натиснат педала на газта колата е колеблива и се чуди да ускори ли или не. 

Четох из форума, че тва са симптоми на TPS сензорна, който си бил консуматив за тия коли (имам хонда сивик 6 врътнах й 150 000км и на предишни хонди на една не й изпуши TPS, тия акорди.... то модули то датчици то цифри).

Ако се наложи да сменям само оригинален ли е най надежния вариант? 

Нямам търпение да я карам на сервиза, че свети като елхичка 😁

И друго да питам колеги: 

Акорд 7 к24  префейс има ли опция да се сложи по къс пистов ремък или само на дизела се прави ?

Питам, понеже има някво виене от към ремъка , а скоро правих алтернатора и хидравлична помпа и знам, че не е от тях само обтегача не съм пипал.

Мисля да отида във Full trothlle Motorsports Пловдив  останах с впечатление че разбират доста и барат внимателно проблема, е че много хора имат и колата може и да стане след нова година ☹

Share this post


Link to post
Share on other sites

За 5 год с Акорда не съм патил от TPS, но съм чувал за него.

Капсулован е, но не пречи да видиш дали жилото е натегнато. Има си регулировка - там където влиза в датчика. Но едва ли ще се размести от престой.

За виенето: откачи ремъка и запали колата, за да чуеш има ли го тоя звук. За 20-тина секунди няма какво да и стане. А като я угасиш, врътни на ръка пак ролките по него.

  • Like 1
  • Upvote 1

Share this post


Link to post
Share on other sites

Съвет: Преди да се решиш да сменяш TPS-a замери напрежението на твоя. Напрежението на отворен и на затворен дросел, тъй като компютъра според програмираното напрежение включва празния ход. 

Другото е сложи мултицета на средна и крайна жичка на TPS-a и провери дали напрежението се изменя плавно .... ако има скокове значи TPS-a е заминал.

Аз го играх тоя филм и се оказа, че компютъра на моята кола очаква 0.35V на затворен дросел да активира празния ход. Повечето са 0.5V на затворен дросел и 4.5V на отворен.

 

Та това е ...

  • Upvote 2

Share this post


Link to post
Share on other sites

Благодаря на колегите за съветите , свършиха работа!

Оказа се проблема във клеасали кабели от мотора към купето и във клемите, които така с някви (ако ще и златни) подлагания , планки и видии като на москвича и ладата не става.

Смених нови бронзови клеми, зашкурих всички маси по коша и сложих нов ОЕМ акумулатор и нещата си дойдоха на място, чека изгасна колата заработи добре без проблеми. Но abs и VSA и /!\ останаха да светят.

Между другото в Бултрако около коледа имат 20% намаление ако някой ще пазари сега е момента

Edited by jimi
  • Thanks 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Upcoming Events

    No upcoming events found
×
×
  • Create New...