Към съдържанието


- - - - -

Запалване на автомобила


  • Не можете да пишете в тази тема
11 отговора на тази тема

#1 Optimus

Optimus

    Новак

  • Член
  • Pip
  • 45 Мнения:
  • Кара:CR-V 2000i/147 h.p./ 2000
  • Място:Sofia

Публикувано 08 януари 2017 - 17:37

От какво би могло да пали трудно бензиново ЦРВ 3 ген. ?

Свещи, зацапан бензинов филтър......Акумулатор е чук...Нов и го замерих дава много. Добър ток. Динамото лашка над 14 волта??!

Почнах от акумулатор...Сега накъде?

Имам опасения за бензинов филтър .
Колата е нов внос, само масло съм сменил.

Sent from my Lenovo P70-A using Tapatalk
  • 0

#2 jaccomo

jaccomo

    Потребител

  • Член
  • PipPipPip
  • 347 Мнения:
  • Кара:CRVIII R20A2 A/T 2009
  • Място:София

Публикувано 09 януари 2017 - 07:46

И старото ми РД1 въртеше трудно на първо завъртане като е студено и на второ палеше от четвърт. Това сега има същите симптоми. Малко е по-добре, но като цяло... Си го има. И за старото ходих и питах къде ли не и нищо не ми казаха. С това незнам дали да тръгвам да търся отговори. Акумулаторът е Варта и е ОК, по мое мнение. На старото дори беше чисто нова Варта.
Лятото проблеми няма.
Незнам.

Този пост е редактиран от vesivanova: 10 януари 2017 - 21:49

  • 0

BLACK CR-V III, 2.0i R20A2, AT, 2009г.

LPG ROMANO A.I.S OBD2

 

 

 


#3 Optimus

Optimus

    Новак

  • Член
  • Pip
  • 45 Мнения:
  • Кара:CR-V 2000i/147 h.p./ 2000
  • Място:Sofia

Публикувано 10 януари 2017 - 17:27

Свещи, бензинов филтър...Проверявал ли си? Аз оттам мисля да почна.... Sent from my Lenovo P70-A using Tapatalk
  • 0

#4 barsi

barsi

    Задволанен малоумник

  • Член
  • PipPipPip
  • 2161 Мнения:
  • Кара:Ф18б2 , Б18Ц4
  • Място:София-Перник-Дупница

Публикувано 10 януари 2017 - 17:56

Дефинирай трудно. С колегите си лафиме / доста марки и модели са около мен / и всички така си мислят. Мойте и двете / акорд  и сивик / въртят по 7-8 пъти, даже чат пат палят и гаснат. -15 е. То и на нас ни е студено. 

Това на първо палене, после проблеми няма, ако не висят по 8-9 часа. 


  • 0
... Голф 3 е сиромашко возило (нещо като автомобил), което никога няма да те остави на пътя, а ако ти направи фасон то във всяко село ще намериш по един "ладов майстор" който да го оправи срещу 20лева.

#5 jaccomo

jaccomo

    Потребител

  • Член
  • PipPipPip
  • 347 Мнения:
  • Кара:CRVIII R20A2 A/T 2009
  • Място:София

Публикувано 10 януари 2017 - 22:27

Моите ЦРВ 1-ва (бившо) и 3-та генерация въртят бавно и не палят от първия път, когато е студено. Ако се заинатя да направи повече обороти може и да стане, но нямам навика да държа на стартер. Но от втория или третия път палят от четвърт.
За това аз правя следното: Първият път чуквам леко, да завърти 1/4 оборот и веднага връщам; на втория опит пали максимум от 2 завъртания.

Първия път дали ще направи 10 оборота и/или ще завъртя ключа и веднага ще го върна е все едно.

Все едно иска първо нещо да го размърда и после си пали.

Подчертавам, че това е само в студените дни.

На първата, понеже я купих на студено време и заради това нещо смених всичко. И свещи, и акумулатор Варта, и всичко се провери. И пак си беше така. На тази не съм проверявал, щото стои в гараж и много рядко паля на студ.

Този пост е редактиран от vesivanova: 11 януари 2017 - 19:49

  • 0

BLACK CR-V III, 2.0i R20A2, AT, 2009г.

LPG ROMANO A.I.S OBD2

 

 

 


#6 Optimus

Optimus

    Новак

  • Член
  • Pip
  • 45 Мнения:
  • Кара:CR-V 2000i/147 h.p./ 2000
  • Място:Sofia

Публикувано 11 януари 2017 - 08:06

Нямам много наблюдения за по-топло време.... И моето предишното ЦРВ имаше подобни забежки, ама сякаш не чак толкова....Пробвах да я паркирам на наклон, с предницата надолу- мислех си за бензинова помпа, подкачване и др... Ама не, пак си е същото.

Sent from my Lenovo P70-A using Tapatalk

Този пост е редактиран от vesivanova: 11 януари 2017 - 19:50

  • 0

#7 jaccomo

jaccomo

    Потребител

  • Член
  • PipPipPip
  • 347 Мнения:
  • Кара:CRVIII R20A2 A/T 2009
  • Място:София

Публикувано 11 януари 2017 - 08:22

При теб върти лесно и не пали или трудно завърта? Защото при мен не пали, поради това, че едвам, едвам завърта първия път. Иначе, завърти ли, лесно пали, моментално. И заради това нямам съмнения в подаването на гориво.
Просто ми е странно, защо на първи опит се държи все едно няма ток, а на втория опит си върти като щура и пали веднага.
  • 0

BLACK CR-V III, 2.0i R20A2, AT, 2009г.

LPG ROMANO A.I.S OBD2

 

 

 


#8 Krasi-mir

Krasi-mir

    #SHSRD8...#

  • Член
  • PipPipPip
  • 2473 Мнения:
  • Кара:у лЕво
  • Място:Willand UK / Момин Проход Сф-О

Публикувано 11 януари 2017 - 09:08

Преди мнооооого години, от опитни професионални шофьори, съм чувал, че преди първото сутрешно зимно палене е добре да се присветне със "светкавицата" на дълги 2-3 пъти за по 2-3 секунди. Един вид "събуждало" акомулатора. Не съм ел.грамотен и не знам, какво точно се случва. По него време карахме руска техника, сигурно съм го пробвал, ама не помня дали ми е помагало ;).
  • 1
CR-V ll K20A4 Auto
Civic IX R18Z4 Black Edition
Pajero Pinin GDI ECO Super Select

#9 Optimus

Optimus

    Новак

  • Член
  • Pip
  • 45 Мнения:
  • Кара:CR-V 2000i/147 h.p./ 2000
  • Място:Sofia

Публикувано 11 януари 2017 - 22:43

Върти стартера....Но не пали веднага..Примерно 4-5 пъти превърта и тогава пали. Не върви трудно.. Sent from my Lenovo P70-A using Tapatalk
  • 0

#10 jaccomo

jaccomo

    Потребител

  • Член
  • PipPipPip
  • 347 Мнения:
  • Кара:CRVIII R20A2 A/T 2009
  • Място:София

Публикувано 11 януари 2017 - 22:47

Ee.... Екстра си е. Джаркай си. На тези температури е разбираемо да направи няколко оборота.
  • 0

BLACK CR-V III, 2.0i R20A2, AT, 2009г.

LPG ROMANO A.I.S OBD2

 

 

 


#11 DMZ

DMZ

    Потребител

  • Член
  • PipPipPip
  • 130 Мнения:
  • Кара:Honda CR-V III
  • Място:Берковица

Публикувано 12 януари 2017 - 09:05

И моята я държа предимно в гараж, но примерно след работа или след ски /сега в студа/ си пали от първия път, но прави около 2-4 оборота, което смятам за нормално в това време, а и не знам акумулатора на колко години е, тъй като не съм го сменял. Карам втора зима с него.
  • 0

#12 Honda_123

Honda_123

    Потребител

  • Член
  • PipPip
  • 62 Мнения:
  • Кара:Honda CR-V 2.0 147
  • Място:гр. Левски

Публикувано 16 януари 2017 - 22:42

Здравейте колеги, аз имам същият проблем, а съм с акумулатор Yuasa на една зима. Първо си помислих, че е от акумулатора, но не е от него. Споменаха ми, че може да е от втулки на стартера. Ще пробвам да видя дали е от това и дано съм бил полезен на някой колега. Поздрави и за много години!

 

ПС Honda cr-v 2000 2.0 147кс


  • 0





0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни

Skin Designed By Evanescence at IBSkin.com